Word 2013:
Using Word for Your Research Writing Projects

Last updated: 4/29/2016
Table of Contents

Introduction ................................................................................................................................1
  What you should already know ....................................................................................... 1
  What you will learn........................................................................................................ 1

Today’s Project............................................................................................................................1
  Workshop files................................................................................................................. 1

What Is a Template? ...................................................................................................................2
  How does one use a template effectively? ....................................................................... 2

Creating Your Template...............................................................................................................3
  Define your styles ............................................................................................................ 3
  Modify existing styles ................................................................................................3
  Create a new style .....................................................................................................5
  Saving your new template ............................................................................................... 8

Adding Content ...........................................................................................................................8
  Inserting a text file ........................................................................................................... 8
  Section breaks vs. Page breaks ........................................................................................ 9
  Apply your defined styles................................................................................................. 9
    Title page ...................................................................................................................9
    Copyright page ........................................................................................................10
    Abstract, main body .................................................................................................10
    Dedication ...............................................................................................................10
    Figures and Tables lists, Preface, and Acknowledgments .........................................11
    Body of the dissertation ...........................................................................................11
    Appendix .................................................................................................................12
    Bibliography ............................................................................................................13
  Footnotes ...................................................................................................................... 13
    Footnotes copied from the text (and saving style changes to the template) ............13
    New footnotes .........................................................................................................15
    Footnote separator lines ..........................................................................................15
  Headers and Footers...................................................................................................... 16
    Abstract, header and footer .....................................................................................16
    Front matter pagination ............................................................................................17
    Main text pagination ................................................................................................18
  Table of Contents .......................................................................................................... 19
    Creating the Table of Contents (ToC) .......................................................................19
    Updating the Table of Contents ...............................................................................20

Working with Figures and Tables ...........................................................................................20
  Figures and other graphics ...........................................................................................20
Keeping the figure attached to the caption ..............................................................20
Figure numbers and captions ...................................................................................21
Creating a Table of Figures .......................................................................................22
Working with tables....................................................................................................... 23
Inserting table numbers and titles .............................................................................23
Working with oversized tables on landscape pages .................................................24
Changing the location of page numbers on landscape pages ....................................25
Continued tables ......................................................................................................27
Creating a Table of Tables ........................................................................................28
Working with Cross-References ................................................................................29
   Adding a cross-reference to a figure or table .......................................................... 29
   Updating cross-references .....................................................................................29
Appendix A: Alternate Method of Applying a Template to an Existing Document ..........30
   Linking to a template (Word 2011-2013).................................................................30
Getting Help ..............................................................................................................................32
   The Help menu ........................................................................................................32
   Help Desk .................................................................................................................32
   The Graduate School ..............................................................................................32
Introduction

What you should already know
This class assumes that you are able to do the following:

- Perform basic functions of Word 2013 such as copy and paste, apply formatting (italics, bold, centered, etc.), and change page setups
- Insert graphics and tables into a document

What you will learn
This class will show you features of Microsoft Word 2013 can help you simplify and standardize your document formatting. At the end of this class you should be able to:

- Use templates
- Create and edit styles
- Change the page setup
- Understand when to use a Page break and when to use a Section break
- Create a multi-page section with different headers and/or footers
- Restart page numbering in the middle of a document
- Insert and format footnotes
- Create and update a table of contents
- Insert figure captions and table titles
- Create lists of figures/tables

Today’s Project
This class uses as its practice files a dissertation template and practice file maintained by the Graduate School. Although these documents contain some elements that are specific requirements of a dissertation or thesis that will be submitted to the Graduate School, the techniques we will practice can be used to create and modify templates for any frequently used document type: lab reports, articles for submission, book manuscripts, committee minutes, and much more.

Workshop files
The practice files for this course are found on the workshop website:

http://nd.edu/~shill2/dtclass

Download files 1 and 2 from the right sidebar, and drag them to the desktop.
What Is a Template?

You may have noticed when you create a New document in MS Word, you often see a menu of suggested templates such as the following.

![Menu of templates](image)

What you may not have known is that you’re always using a template, even if you don’t choose one of the fancy layouts from the menu. Unless you specify otherwise, any new document will by default be based on the *Normal* template.

For the purposes of this class, we will define templates as model documents that contain specialized pre-set formatting so that subsequent documents can maintain a similar, consistent appearance. Word 2013 includes some pre-made templates, but you can also create your own.

**How does one use a template effectively?**

Okay, so we know what a template is. But how do we use one effectively? There are a number of options.

- You can open a pre-made template and just start replacing the existing content with your own. This is fine if you don’t intend to make many changes to the layout.
- If you’ve already begun your content in a Normal-based file, you can copy and paste your text into the template. This tends to also import some formatting “baggage” with the content, though, so be wary.
- Alternatively, if copy and paste is proving troublesome, you can use the Insert function to import text and automatically update the styles — most
effective if you began your original file using standard styles such as Heading 1, Heading 2, Normal, etc.

- You can also link your existing document to a template to update its styles; or
- You can create your own template — this is especially useful if you plan to re-use a particular format in the future.

In this class, we’re going to first create a template, and then use the Insert method to add content.

Creating Your Template

Define your styles

Styles are an important part of a word processing program. They allow the document to have a consistent look and feel without having to format each piece of text individually. Changing an item within a style also means the change is reflected everywhere the style is used.

In the following exercises you will modify one existing style:

- Bibliography

Then you will create a two new styles:

- Revise Text; and
- Table Title.

Modify existing styles

Though Word has many styles available for use, they may not be exactly what you need. In that case, you can modify them to suit your purposes.

It’s easiest to work with text styles when you have the Styles pane open. To display the Styles pane:

1. Click the Home tab, if necessary.

2. In the Styles group, click the arrow in the lower right corner of the group (dialog box launcher) to open (launch) the Styles pane.

Modify the Bibliography style

In line with the Graduate School formatting guidelines, the Bibliography style should meet the following criteria:
• **Font:** Same font as main text
• **Font size:** 12 pt size
• **Alignment:** Left
• **Indent:** Left and Right set to 0; Special indent set to “Hanging”
• **Line spacing:** Single spaced
• **Space before or after the paragraph:** Set to 12 pt

To modify the Bibliography style:

1. In the Styles pane, click the drop down box for the **Bibliography** style and choose **Modify**.

2. Check the **font** and **font size** — are they Calibri and 12 pt.? Is the **alignment** set to “left”? 

3. Next, we need to adjust the indent. Click the **Format** button and choose **Paragraph**.

4. Change the **Special Indent** to “Hanging” and set the indent size to .5”.

5. Provide a line of buffer space between bibliography entries by adding an extra **12 pt.** of space either **Before** or **After** reference paragraphs:

   ![Paragraph settings](image)

   ![Spacing settings](image)

   **The space before or space after a paragraph** refers to the spacing between paragraphs. Choose either before or after; the extra space stacks, and if you use both, you’ll end up with more than you need.

   Space between lines in the same paragraph is usually set in increments of 6 pts.
6. Set the **Line spacing** to *Single*.

7. Click **OK** to apply your updates and return to the Modify Style dialog box.

8. Click **OK** again.

9. **Save** the template when done.

### Create a new style

Sometimes you need a style that is a slight variation of an existing style. While you could change the formatting each time you needed that variation, it is easiest and most consistent to create a new style.

In the following exercises you will create a style to help you find text that needs to be revised, and a style to standardize the look of table titles in this document.

**Create the Revise Text style**

This is a **character-level style**, which means that it is character and font-based. To apply a character-level style, you will need to highlight a specific section of text and then apply the style.

We are going to set the following qualities for *Revise Text*:

- **Font**: Same font as main text
- **Font size**: 12 pt size
- **Font style**: Bold
- **Font color**: Red

To create a new style:

1. Open the Styles pane, as above.

2. Click on the **New Style** button at the bottom-left of the pane.

3. Now, let’s give the style a **Name**: *Revise Text*.

4. We want this style to affect only the highlighted text — not spacing or alignment. So we’re going to tell Word to create a **Character style**.

5. Because we want to inherit some settings from the main text (with a few tweaks), we’re going to leave the **Style based on** setting as *Default Paragraph Font* or the *Normal* style.
At the lower left corner of the dialogue box, click on **Format**, and then choose **Font**.

6. To help this style stand out from the surrounding text, choose a bright text color — for example, red — and set the **Font style** to **Bold**.

7. Click **OK** to apply your updates and return to the Modify Style dialog box.

8. Click **OK** again.
Create the Table Title style

In line with the Graduate School’s formatting guidelines, you will create a Table Title style containing the following format:

- **Font**: Same font as main text
- **Font size**: 12 pt size
- **Font effect**: Automatic all-capitals
- **Alignment**: Centered
- **Indent**: *Left* and *Right* set to 0; *Special indent* set to “None”
- **Space before the paragraph**: Set to 36 pt
- **Space after the paragraph**: Set to 12 pt
- **Line spacing**: Double spaced

To create the Table Title style:

1. In the Styles pane, click on the **New Style** button at the bottom-left of the pane. (See above.)

2. Once the New Style dialog box appears, name this style **Table Title**. Make sure it is based on the **Normal** style.

3. Choose **Table Title** as the style for the following paragraph.

4. Click the **Format** button and choose **Font**.
   - **Font** = **12** pt., **All Caps**

5. Click **OK** to return to the Create New Style from Formatting dialog box.

6. Click the **Format** button and choose **Paragraph**.
   - **Alignment**: Centered
   - **Indent**: *Left* and *Right* set to 0; *Special indent* set to “None”
   - **Spacing before the paragraph**: 36 pt
   - **Spacing after the paragraph**: 12 pt
   - **Line spacing**: double

7. Click **OK** to return to the Create New Style from Formatting dialog box.

8. Click **OK** again.

9. If necessary, click the **Normal** style to apply the default paragraph style to the blank line on which you left your cursor.

10. **Save** then **close** the template.
**Saving your new template**

Any document can be saved as a template by choosing “Save as...” and selecting the template extension, .dotx (or .dotm if you’re working with macros). In this case, save the file as `dt_template.dotx`.

Word typically attempts to save templates to a default Word → Custom Office Templates folder. If you’re keeping your working files on a cloud drive, you may wish to save the template there, instead.

**Adding Content**

As mentioned previously, to get content into your new template-based file, you can just start writing, copy and paste, link the work-in-progress back to the template, or insert an existing text file. For this class, we’re going to assume you’ve already begun work on the text outside of the template, and use the Insert function.

**Inserting a text file**

1. Open a new document based on the dt_template.

2. Click on the Insert tab on the main ribbon menu. At the far right, you should see a “Text” block of menu options:

   ![Insert tab options]

   - To insert a text file on the Mac, open the Insert menu and click on "File."

---

1 When you are working with the actual template, you’ll want to leave all of the front-matter sections as they are, and replace the text of chapters 1 and 2 with your actual chapters.
3. Click on the tiny “down” arrow to the right of the word “Object” and then choose “Text from file.”

4. Find the chapter file you want to insert into the composite document — in this case, the Word file mytext.docx — and click on “Insert.”

If you have applied any of the standard heading styles (Heading 1, Heading 2, etc.) in your original chapter file, they will be updated to match the template styles when you insert the text.

**Section breaks vs. Page breaks**

Much of the formatting for this document depends on the use of Section breaks. Unlike Page breaks, Section breaks can be enforced, and allow you to format one section of the document independently of the other sections. In this document, we will insert Section breaks between areas of the document that will require different headers, footers, or overall page structure.

1. Place the cursor at the beginning of the document (Ctrl+Home).

2. Find the words `<NEXT PAGE SECTION BREAK>` further down the page. Highlight the entire phrase (including brackets) and delete the text.

3. Click on the Page Layout tab, and select Breaks, just below the tab itself. Choose Section Breaks-Next Page to add the break.

4. Go through the rest of the document and repeat steps 2–3.

5. Save the file.

**Apply your defined styles**

**Title page**

Now that we’ve broken the document into sections, we’ll begin formatting.

1. Place the cursor at the beginning of the document (CTRL+Home).

2. Change to Print Layout view (View tab).

3. Apply the Chapter Title (no TOC) style to the first line of text.

4. Apply the Centered Text (title page) style to the rest of the text on the first page.

5. Add an extra line after A Dissertation and also after for the Degree of, two lines after the author’s name and one line after the director’s name.

6. Apply the Director’s Signature (title page) style to the Director’s name.

These instructions apply to Word 2010-2013 on a Windows machine. On a Mac (and Word 2003 for PC), look under Tools→ Templates and Add-Ins… to reach the Template settings.

The Chapter Title (no TOC) and Chapter Title (on Toc, not numbered) styles are similar, but the Chapter Title (no TOC) style is used for titles that will not be included in the TOC.

Chapter Title (on Toc, not numbered) style is used for titles that will be included in the TOC.
7. Drag the line to the space above the director’s name.

Doctor of Philosophy

by

Gerald G. Gnostich

________________________________________
Gary Greenfield, Director

8. Save the file.

Copyright page
A copyright page is optional. If you include one, it is neither numbered nor counted, and comes directly after the title page. The text is centered vertically and horizontally.

1. Select Copyright text and the author’s name.
2. Apply the Centered Text (vertical and horizontal) style to the copyright text.
3. Save the file.

Abstract, main body
Abstract pages are not numbered and not counted, and come directly after the copyright page, if there is one.

1. Apply the Chapter Title (no TOC) style to the title.
2. Apply the Centered Text (title page) style to the text Abstract by Gerald G. Gnostich.
3. Add one line after the author’s name.
4. Apply the Equation style to the equations on the Abstract page.
5. Save the file.

Dedication
A dedication page is optional. It’s numbered and counted and comes directly after the abstract. The text is centered vertically and horizontally.

1. First apply the Chapter Title (no TOC) style to Contents. This will apply the style and place it on a new page.
2. Scroll back up to the Dedication page.
3. Place cursor in text for Dedication.

4. Apply the Centered Text (vertical and horizontal) style to the text on the Dedication page.

5. Save the file.

Figures and Tables lists, Preface, and Acknowledgments

1. Apply the Chapter Title (on Toc, not numbered) style to the page titles of the Figures and Tables lists.

2. Apply the same style to the Preface and Acknowledgments page titles.

3. Save the file.

Body of the dissertation

1. Select the place holder words Chapter 1 and press Delete. The cursor should now be before the word Introduction.

   Introduction
   Overview
   This is an overview of the introduction. In here, I will use many, many buzzwords and other legalistic-types of terms, mostly beginning on the expounding of the

2. Apply the Chapter 1: Heading 1 (numbered) style.

   CHAPTER 1: INTRODUCTION
   Overview
   This is an overview of the introduction. In here, I will use many, many buzzwords and other legalistic-types of terms, mostly beginning on the expounding of the
3. Now add a **Soft Return** \( (\text{Shift+Enter}) \) before the word *Introduction* to drop the word to the next line.

   ![CHAPTER 1: INTRODUCTION](image)

   **Overview**
   
   This is an overview of the introduction. In here, I will use many, many buzzwords and other legalistic-types of terms, mostly beginning on the expounding of the

4. Apply the **1.1 Heading 2** style to the words *Overview* and *Groovin’ Gnus*.

5. Apply the **1.1.1 Heading 3** style to the words *Background* and *Foreground*.

6. Find the paragraph in Section 1.2 that begins with *Academic politics...* and apply the **Block quote** style to it.

7. Find the equation in section 1.1.2.
   
   - Apply the **Equation** style to the equation.
   - Move the cursor just before the reference and press **Tab**.

   The equation should now appear as in the illustration below.

   \[ F = F(p, f, d) \] (1.1)

8. Follow steps 1-3 to format Chapter 2 title.

   **NOTE:** If Chapter 2 does not start on a new page, make sure there is one blank **Normal**-style paragraph (a single line is fine) at the end of the previous page.

9. Apply the **1.1 Heading 2** style to the words Gnu See, Gnu Do, Gnu Goes Golfing with Green Golf Genes and Gesticulates Grapes.

10. Apply the **1.1.1 Heading 3** style to the words *The LoG*.

11. **Save** the file.

**Appendix**

Appendices are optional sections, but they are the equivalent of chapters.

1. Select the placeholder text *APPENDIX A:* and delete it.

2. Apply the **APPENDIX A: APPENDIX heading 1** style to the words *Gnu Generalisms*.

3. Add a **Soft Return** \( (\text{Shift+Enter}) \) before the words *GNU GENERALISMS* to drop the words to the next line.
4. Apply the style **A.1 Appendix heading 2** to the word *Sightings* and the word *Future Work*.

5. **Save** the file.

**Bibliography**

The structure of a bibliography may be dictated by the discipline: alphabetical, by author; or numerical, by order of appearance (often called a References chapter).

1. Apply the **Chapter Title (on Toc, not numbered)** style to the word *Bibliography*.

2. Apply the **Bibliography** style to the remaining Bibliography text.

3. **Save** the file.

**Footnotes**

**Footnotes copied from the text (and saving style changes to the template)**

When a note originates in the main body of the text, or in another file, the note may retain its previous formatting. To demonstrate this, we will cut and paste a sample footnote.

1. Go to the last page of the document (**CTRL+End**).

2. Select and cut (**CTRL+X**) the text for the content for the first footnote, starting with *This is frequently . . .*

3. In section 1.1.1, place the cursor after the word *upset*. From the **References** tab, choose **Insert Footnote**.

   ![Insert Footnote](image)

   This inserts the footnote number in the text and places the cursor down below in the footnote area.

4. **Paste** it into the footnote area after the number 1.
5. Because the text came from a main paragraph, the note retains its Normal style formatting by default. Apply the Footnote Text style to the content of the footnote to bring it in line with the guidelines.

Uh-oh … the Footnote Text style doesn’t meet the guidelines! We need to fix it. Luckily, we already know how to modify a style.

6. Find Footnote Text in the Styles pane. Right-click on the ¶ symbol to the right of the style name, and choose Modify from the menu.

7. Adjust the font size to 10 pt.

8. Click the Format button at the lower left, and choose Paragraph.

9. Re-set the Special indent setting to “First-line,” and lower the spacing After the paragraph (i.e., between footnotes) to 10 pt. to match the font size:

10. Remember, we’re not inside the template anymore, though. We’re working in a document based on the template — so we need to tell Word to save this change back to the template. To do this, check the radio button that says “New documents based on this template.”
11. Click **OK**.

12. The next time you save your file (right now is good!), Word will ask you to verify that you want to save this style change back to the template:

   ![Microsoft Word dialog box](image)

13. Click **Yes** if you want to save this style update back to your source template.

**New footnotes**

To insert a new footnote:

1. Go to section 1.2 of the document. Look for the term *BoO* in the paragraph text.

2. Place your cursor after the term. From the **References** tab, choose **Insert Footnote**.

3. Your cursor will jump to the Footnotes section of the page. Type the note: *Base of Operations*.

   Notice that Word knows from the beginning that this is a footnote, and thus automatically applies the **Footnote Text** style.

**Footnote separator lines**

Microsoft Word by default will insert a line above the footnotes section on each page. Typically there will be a short line for footnotes that originate on the same page, and a longer line the width of the text column to indicate that a footnote originated or continues from a previous page.

The footnote separators should align with the left text margin. If they appear to be indented, you can realign the separators by following these steps.

- Change to Draft view (**View tab > Draft**)
- Click **References (tab) > Show Notes**
- From Notes Pane Footnotes dropdown, select **Footnote Separator**
- Press **Backspace** once to delete the tab
- Select **Footnote Continuation Separator**
- Press **Backspace** once
- Change to Print Layout (**View tab > Print Layout**)

   You should see the separator lines now begin at the left margin, as desired.
**Headers and Footers**

Before we can build a Table of Contents or our lists of Figures and Tables, we need to fix the headers and pagination in the document.

**Abstract, header and footer**

Earlier, we formatted the main body of the Abstract; now, let’s take a look at the header and footer — and begin to adjust the pagination.

1. Navigate to the first page of the Abstract and click anywhere in the text.
2. From the **Page Layout** tab, click the **Page Setup** dialog box launcher (arrow in lower-right corner of Page Setup group).
3. On the **Layout** tab of the Page Setup dialog box, in the Headers and footers section check **Different first page** and, if necessary, set the footer to .75”
4. Click **OK**.
5. Place the cursor on the **second page of the Abstract** (not the second page in the document).
6. From the **Insert** tab, choose **Header**.
7. From the **Built In** dialog box, choose **Edit Header**

When you look at the Header field, you may see that it says **Same as Previous** over to the right side. This means the **Link to Previous** option is selected. To have a separate header or footer for one section, these headers and footers cannot be linked to other sections.

8. Click **Link to Previous** to “break the link” to the previous page (**Design** tab > **Navigation** group within Header and Footer Tools).
9. Place the cursor in the Header field on the next page after the Abstract.

10. Click Link to Previous button to break the link to the previous page.

11. Return to the previous Header field on the second page of the Abstract, type in the author’s name (Gerald G. Gnastich) at the right margin.

12. Click the Close Header and Footer button to close the Header and Footer view (Header & Footer Tools > Design tab).

The header should only appear on the second page of the abstract.

13. Save the file.

**Front matter pagination**

1. Navigate back to the Dedication page and click somewhere on the page.

2. Double-click at the bottom of the page to enter the Footer area.

3. Make sure the Link to Previous button is not selected in the footer of the Dedication page.

4. Click the Page Number button from the Header & Footer group.

5. Select Current Position from the drop down menu and select Plain Number (first option). A page number is inserted.

6. Click on Page Number from the Header & Footer group and choose Format Page Numbers.

7. In the Page Number Format dialog box:
   - Number format = i, ii, iii...
   - Page numbering, Start at: = ii

If your page numbers are indented, or using the wrong font, you can modify the Footer and Page Number styles to correct the issue throughout the entire document.
8. Click OK.

9. Format the remaining front matter page numbers using the Continue from Previous Section option if necessary.

**Main text pagination**

1. Repeat steps 1–6 above.

2. In the Page Number Format dialog box:
   - Number format = 1, 2, 3...
   - Page numbering, Start at: = 1

3. Click OK.

4. Format the remaining main body page numbers using the Continue from Previous Section option if necessary.

5. Once all the page numbers are formatted properly, click the Close Header and Footer button (Header & Footer Tools > Design tab).

6. Save the file.

Remember:

- Front matter format = i, ii, iii .... The title page is counted, but not numbered, so this section should number consecutively from the Dedication (beginning with page ii) until the end of the front matter.

- Body of paper = 1, 2, 3, ... Beginning with the Introduction/Chapter 1, the main body should number consecutively beginning with page 1.
**Table of Contents**

**Creating the Table of Contents (ToC)**
Next you will create a table of contents. The table of contents belongs after the dedication page or after the abstract, if the dedication page is not included.

1. Place the cursor after the word CONTENTS.

2. From the References tab, click the Table of Contents button, then choose Custom Table of Contents.

3. On the Table of Contents tab
   - Check Show page numbers
   - Check Right align page numbers
   - Make sure that the Use Hyperlinks box is unchecked
   - Tab leader = dot (……) is selected.

4. If necessary, change the Formats setting to From Template.

5. Click the Options button. The Table of Contents Options dialog box opens.

6. In this dialog box, you can choose which styles are included in the Table of Contents and which level they are. Add the level number, if necessary. Make sure the following are the only styles chosen. Remove any from the dialog box that are not included in the list below.

<table>
<thead>
<tr>
<th>Style Name</th>
<th>Level</th>
</tr>
</thead>
<tbody>
<tr>
<td>Appendix heading 1</td>
<td>1</td>
</tr>
<tr>
<td>Appendix heading 2</td>
<td>2</td>
</tr>
<tr>
<td>Appendix heading 3</td>
<td>3</td>
</tr>
<tr>
<td>Chapter Title (on Toc, not numbered)</td>
<td>1</td>
</tr>
<tr>
<td>Heading 1</td>
<td>1</td>
</tr>
<tr>
<td>Heading 2</td>
<td>2</td>
</tr>
<tr>
<td>Heading 3</td>
<td>3</td>
</tr>
</tbody>
</table>

7. Click OK to close the Table of Contents Options dialog box.

8. Click OK to generate the Table of Contents.
Updating the Table of Contents
Once your Table of Contents is in place, you can refresh the list periodically as you add more text and/or headings to your document.

1. Right-click anywhere on the Table of Contents.
2. From the pop-up menu, choose “Update field”.
3. Choose the appropriate action from the two options:
   - **Update page numbers only**: This updates only page numbers. Most useful when you’ve only expanded the main paragraph text or added other elements (new figures, etc.) that affect the pagination but do not appear on this table.
   - **Update entire table**: This option tells Word to re-examine the document and re-import any new or existing entries to the list. Most useful if you’ve added a new chapter title or subheading, or if you’re correcting a misspelling or capitalization error in a title.
4. Click **OK** to begin the update.
5. **Save** the file.

You can make minor modifications directly to the Table of Contents, but these will be erased the next time you update the entire table.

Working with Figures and Tables
For the purposes of a Notre Dame dissertation or thesis, a table refers to data displayed in a structure of rows and columns. Figures can include charts, graphs, diagrams, photographs, drawings, maps, blueprints, and so on.

**Figures and other graphics**
Because inserting images is a common function of Word, we will not cover inserting graphics in detail, but will work with the sample images already in the document.

If you insert figures into your dissertation or thesis, keep in mind that figures inserted as in-line items — that is, figures inserted on a blank paragraph line — can also take advantage of paragraph-level formatting styles.

**Keeping the figure attached to the caption**
There are a few ways you can handle this — for example, you could place the figure and caption in a single table cell, and use the Table Properties screen to prevent the “row” from breaking across pages. But we’re focusing on styles in this class, so we’ll try that approach first.

To begin, ensure that your figures have a consistent centered alignment and spacing, and always stay attached to their captions.

1. Find the page in Chapter 1 that contains the two stacked “gnu” photos.
2. Place your cursor on a blank line and insert your figure as normal.

3. Apply the “Centered text (title page)” style to center the figure and strip out the default first-line indent.

4. Leave the cursor on the same line, immediately to the right of the figure, and right-click to bring up a menu. Choose "Paragraph" from the pop-up menu.

5. On the “Line and Page Breaks” tab, choose "Keep with next" to instruct Word to always keep the figure’s paragraph on the same page with the following paragraph, which should be the caption. Note: This will not work if there are any extra paragraph breaks between the figure and the caption.

**Bonus round:** Find the photograph of Godfrey the campus Gnu in Appendix A and repeat steps 3–5.

**Figure numbers and captions**

Much like chapter titles and subheadings, Word can insert and monitor figure numbers for you.

1. Back in Chapter 1, find the page that contains the two stacked “gnu” photos.

2. Place the cursor at the beginning of the words Beloved campus Gnu Glen... and from the References tab, choose Insert Caption in the Captions block.

3. In the Caption dialog box, from the Label: dropdown menu, choose Figure, if necessary. **NOTE:** Make sure “Exclude label from caption” is NOT checked.

4. Then click the **Numbering** button.

5. In the Caption Numbering dialog box:
   - Choose 1, 2, 3... as the **Number Format**
   - Check **Include Chapter number**

---

Figures should never become separated from their captions unless a figure is large enough to take up an entire page by itself. In these cases, special “oversized figure” rules apply.
Use separator = . (period)

6. Click OK, then click OK again. The Figure number will be inserted in the document.

7. Add a space between the figure number and the caption, if necessary.

8. Apply the Figure Caption style to the caption.

9. Save the file.

Again, find the photo of Godfrey and his Easter candy in Appendix A. We have a bit of extra setup work for the first appendix figure.

1. Place the cursor at the beginning of the words Campus Gnu Godfrey . . . and from the References tab, choose Insert Caption in the Captions block.

2. This is the first time we’ve numbered a caption in the Appendix — notice that Word still thinks we’re in the main chapters. If you want Word to track the numbers of figures and tables in the appendices, you’ll have to create a manual label for each insert type within each appendix.

3. Select the placeholder words Figure A.1 and delete them.

4. From the References tab, in the Caption group choose Insert Caption.

5. Click the New Label button in the Caption dialog box.

6. Type: Figure A. as the new label.

7. Click OK, then click OK again.

8. Apply the Figure caption style to the figure number and title.

9. Click OK, then OK again.

10. Save the file.

Creating a Table of Figures
To create a Table of Figures:

1. Place the cursor after the word FIGURES.

2. From the References tab, from the Captions group choose Insert Table of Figures.

3. In the Table of Figures dialog box:
Under Caption labels, choose None. In this case, we want our Figures list to include all figures in the appendices — searching by label will only return figures in the main body of the text.

Click the Options button, check Style, and then select Figure Caption.

Click OK, then OK again.

Save the file.

**Working with tables**

Inserting table numbers and titles
Tables are typically placed after the paragraph in which they are first mentioned. Make sure there is enough space on the page to include the title and table together.

Currently there are two tables that exist in the mytext document; however, the titles are missing.

To add the table captions, follow the steps below:

1. In section 1.1.2, select the text Table x.x and delete it.

2. From the References tab, choose Insert Caption.

3. From the Label: dropdown menu, choose Table.

NOTE: Make sure “Exclude label from caption” is NOT checked.
4. Click on **Numbering**.

5. In the Caption Numbering dialog box:
   - check Include Chapter Number
   - Chapter starts with style: = Heading 1
   - Use separator: = . (period)

6. Click **OK**, then **OK** again.

7. Add a Soft Return (`Shift+Enter`) between the table number and table title.

8. Apply the **Table Title** style to the table title.

9. Go to the paragraph that starts *Table 1.2 shows...*

10. In the line below that paragraph, select the text *Table x.x* and delete it.

11. Follow Steps 2-8 to format the table title for Table 1.2.

12. Notice that there is a table note below Table 1.2. Click in the line of text and apply the **Table Note** style.

13. Save the file.

**Working with oversized tables on landscape pages**
Sometimes figures or tables will not fit well on a normal portrait-oriented page and need to be on a landscape page. The normal formatting requirements apply, but the change in orientation requires a few extra steps.

To accomplish this, follow these steps:

1. In Appendix A, place the cursor before the words *Table A.1*.

2. Insert a Next Page Section break (Page Layout > Breaks > Section Breaks > Next Page).

3. Place the cursor before the heading *Future Work*, and add another **Next Page Section** break. This should leave the table and its title on the two pages in the middle.
4. Place the cursor before the words Table A.1 and change the page orientation to landscape (Page Layout > Orientation > Landscape).

   **NOTE:** For this particular template, you will need to insert a new caption label for any table or figure in the Appendix section so the correct table or figure number will display. This is only for the Appendix section.

5. Select the placeholder words Table A.1 and delete them.

6. From the References tab, in the Caption group choose Insert Caption.

7. Click the New Label button in the Caption dialog box.

8. Type: Table A. as the new label.

9. Click OK, then click OK again.

10. Apply the Table Title style to the table number and title.

11. Add a Soft Return (Shift+Enter) between the table number and title.

12. Remember to check page numbers for consistency after any page break is inserted.

13. Save the file.

**Changing the location of page numbers on landscape pages**

When landscape orientation pages are used, the page numbers will be in the wrong place. Moving them back to the right place requires some manipulation.

To accomplish this somewhat tedious task, follow these steps carefully:

1. Place the cursor on the first landscape page.

2. Double-click the page number to open the footer.

3. **Very Important!** While in the footer of the landscape page, click Link to Previous to break the link to the previous page.

   Do the same for the header of the landscape page.

4. Place the cursor in the footer on the page following the table (after the landscaped pages) and deselect Link to Previous. Do the same for the header on that page.

5. Place the cursor back in the footer on the first landscape page.

6. Select the page number in the footer and cut it (Ctrl+X).

7. From the Insert tab, click the Textbox button and then choose Draw Text Box.
8. Draw a text box to the left of the table (as shown below).

9. Paste the page number in the newly created text box.

10. With the text box selected, click the Text Direction dropdown box and select Rotate all text 90° to rotate the text to its proper position.

11. Center align the page number in the text box (from the Home tab, click the Center button).

12. Expand the text box from just below the header to just above the footer (as shown below).

13. Double-click on the border of the textbox.
14. To remove the line around the box, from the Shape Styles group, choose Shape Outline. Then choose No Outline.

15. From the Design tab, click Close Header and Footer button (Header & Footer Tools > Design tab).

16. Save the file.

Continued tables
When a table is too long to fit entirely on one page (with its title), you may either try shrinking the interior font slightly — if that’s enough to fit the table on one page — or you may section breaks and a different first page header to control the continued portions of the table.

In a dissertation, there are special requirements for a continued table. The usual rules apply as far as the numbering, title, width, etc. In addition, the author must remember to:

- Repeat the table number on every subsequent page of the table; and
- Repeat the column row heading on every subsequent page of the table.

Table A.1 is not only too wide to fit on a landscape page, but it’s also too long to fit entirely on one page. To transform it into a continued table, we’ll follow steps similar to the earlier exercise for inserting the header in page two of the Abstract.

First, repeat the steps to section off the continued table:

1. Repeating table number. From the Page Layout tab, insert a Section Break just prior to the Table title and just after the end of the table (or table notes, if applicable). For this exercise, it doesn’t appear to matter whether you insert a Next Page or Continuous break.

2. Double-click in the header area of the page containing the beginning of the table; in the Header and Footer Tools, look for an option for “Different First Page” and check that box. This allows you to treat the first page of this section differently than the rest of the section.

3. Once that’s checked, click the highlighted “Link to Previous” button to break the link between the previous text section and the table section. Then go to the next section’s header, the one following the table, and likewise break the links between the table section and the one following it.
Now we’ll address the continued title and the column headings that must repeat:

4. Navigate back to the second page of the extended table. In the header, type in “Table A.1 (Continued)” and apply the Table Title (Continued) style from the style list. You should now see the continued “title” in the header of every page after the first page of the table.

5. **Repeating column headings.** Navigate back to the beginning of the table and highlight the very first row (the column headings). Right-click on this row, and choose “Table Properties” from the pop-up menu.

6. On the Row tab, you’ll see two checkboxes under Options — check the box that allows the row you’ve highlighted to “Repeat as header row at the top of each page.”

7. Finally, don’t forget to re-check the page numbers after every new section break; they may want to restart at 1. If so, double-click on the page number and use the “Format page numbers” button in the Header/Footer Tools to tell Word to continue numbering from the previous section.

You should end up with a continued title on every page of the table after the first, and column headings row on every page.

**Creating a Table of Tables**

To add a Table of Tables:

1. Place the cursor after the word TABLES.

2. From the References tab, choose Insert Table of Figures.

3. From the Table of Figures tab,
   - Check Show page numbers
   - Check Right align page numbers
   - Uncheck Use Hyperlinks
   - Tab leader = dot (.....)

4. For Caption labels, choose None. Like the figures earlier, the Table of Tables will not display any tables found in the appendices if you search only by label.

   ![Caption selection screenshot]

   **Remember:** The title must have the “Table Title” style applied for Word to find and import the title into this list.

5. Click the Options button, check Style, and then select Table Title style.
6. Click OK, then click OK again.

7. Click No in the message box that appears, so the Table of Tables does not replace the Table of Figures.

8. Save the file.

Working with Cross-References

If you use styles, inserted captions, or automatic numbering of any kind, you can use Word to keep track of your in-text references to these items, as well. For example, let’s say you want to create a linked reference to Figure 1.1. You can manually type the phrase “Figure 1.1” in the main text, but if you insert a new figure, your numbers may change if you insert another figure later. Rather than searching the text for outdated references, let Word do the work for you.

Adding a cross-reference to a figure or table

Now that we’ve asked Word to auto-number our figures, we’re going to use that function to create an in-text cross-reference.

1. Go to the last paragraph on page 1, beginning with “As shown in …”

2. Highlight the text “Figure 1.1” and delete it.

3. With your cursor still in place, go to the References tab and choose Cross-reference from the Captions block.

4. Under Reference type, change the setting to “Figure”.

5. Under Insert reference to, change the setting to “Only label and number”. This label and number refers to the automatic caption label assigned earlier. (See p. 20.)

6. Select the figure for which you want to insert the cross reference.

7. Click the Insert button.

Using the steps above, you can insert linked references to tables, schemes, equations, subheadings, or any other numbered item into your main paragraph text.

Updating cross-references

If you only have a small handful of cross-references, you can update them manually by right-clicking on the reference embedded in your text, and choosing “Update field”.

Alternatively, if you have a lot of references in your text, you may not want to update each one in turn. In this case, you can update all of the links in your document at once.

1. Select all text in the document by pressing CTRL + A or navigating to the Home tab, and choosing Editing, then Select, and Select All.
2. Right-click on any Word-generated field in the document (a cross reference, figure or table number, table of contents, list of figures, etc.).

3. Choose “Update field”.

This begins a mass link update in your document. Word will progress through all of your generated fields, from the Table of Contents onward, and update every field it encounters. If you have front matter lists, you will need to specify whether you’re updating only page numbers or the entire list, just as you would when manually updating these fields.

Appendix A: Alternate Method of Applying a Template to an Existing Document

Linking to a template (Word 2011-2013)
1. Open your current work-in-progress.
2. Go to the File tab, and choose the Options button on the lower left of the menu.
3. Choose Add-Ins from the options along the left side, then choose “Templates” from the Manage at the bottom of the screen, and click Go.

4. On the Templates tab, you should see “Normal” in the text box, indicating that the document is currently drawing its styles from Word’s default Normal template. Click the Attach button, find the desired template file, click on the new template to choose it, and then click Open.

5. To update the styles in your work-in-progress to match the template’s styles, check the box that says “Automatically update document styles.”

6. Click OK, and check the document for any formatting that needs to be updated — for example, tables that might have had the Normal paragraph style applied and are now indented and double-spaced.
Getting Help

The Help menu
Click the Microsoft Help icon in the upper right-hand corner to get an overview of help options.

Help Desk
For general assistance using MS Word, please contact the Help Desk at 631-8111.

The Graduate School
If you are working on a dissertation or thesis, please consult the Graduate School’s Guide for Formatting and Submitting Doctoral Dissertations and Master’s Theses for the official formatting guidelines.

For questions specific to the formatting of a doctoral dissertation or master’s thesis, contact the Graduate School at dteditor@nd.edu or call 631-7545 (Shari Hill Sweet). For formatting and submission requirements, deadlines, and additional information, visit the Resources for Current Students section of the Graduate School website at http://graduateschool.nd.edu.

For the most updated version of this documentation and the workshop practice files, please visit the workshop’s home page at http://www3.nd.edu/~shill2/dtclass/.